¿Qué versión de Magento puedo usar?

Printful funciona con la nueva edición, Magento 2, en las versiones de Magento Open-Source y Magento Commerce.


¿Ha sido de ayuda? No

Si todavía tienes preguntas, contáctanos aquí

¿Listo para probar Printful?